Link funktioniert nicht !

  • Autor
    Beiträge
  • #41048

    awprosession
    Mitglied

    Hallo wenn ich auf die Glocke klicke und dann auf mein aw-prosession klicke , is meine Seite von mir gelöscht worden und nicht erreichbar ????? obwohl ich online bin wie kann man das ändern hab schon alles durchsucht

    vielen Dank

    Der Blog bei dem ich Hilfe benötige heißt awprosessionblog.wordpress.com.

    #41196

    ingwerlatte1
    Mitglied

    Sprechen wir von https://awprosessionblog.wordpress.com/? Der ist erreichbar, lädt nur sehr lange.

    Oder habe ich dich falsch verstanden?

    LG Katja (ingwerlatte1).

    #41200

    awprosession
    Mitglied

    Bei mir zeigt er das hier an >

    „awprosession.wordpress.com is no longer available.

    The authors have deleted this site.“

    Wenn ich neue Nachrichten habe, dann klicke ich auf die Glocke, dann auf die Mitteilung Nachricht kann ich lesen, aber meine, keine Ahnung wie man das nennt Button oder Link zu meiner Seite, anklicke auf > aw-prosession, dann erscheint das, was ich oben geschrieben habe….warum kann man kein screenshot hier einfügen, würde es erleichtern !??????

    Ist mir nur aufgefallen, weil ich den Link ausprobiert habe…wie kann ich meine Aktuelle Seite da neu verlinken, darum geht es mir

    bei mir lädt meine Seite normal schnell !

    Vielen Dank

    #41201

    ingwerlatte1
    Mitglied
    #41202

    awprosession
    Mitglied

    hmm da klapps nixs, bekomme wieder eine Seite mit

    „awprosession.wordpress.com is no longer available.

    The authors have deleted this site.“

    #41203

    awprosession
    Mitglied

    wie kommt man denn in Administration Bereich finde nirgends einen Butten oder seit dazu??????

    #41204

    ingwerlatte1
    Mitglied

    https://wordpress.com/sites und dann die Seite auswählen.

    #41205

    awprosession
    Mitglied

    Danke habe ich gemacht, dann kommt diese Seite , mit folgendem Text und dann ?

    Bitte wähle eine Website, um Sites Awprosessionblog.wordpress.com zu öffnen.

    AW-ProSession
    awprosessionblog.wordpress.com

    Habe darauf geklickt Aber nixs passiert !??

    #41206

    awprosession
    Mitglied

    ausserdem ist nur eine Seite aufgelistet,,, verstehe das nicht !??

    #41210

    ingwerlatte1
    Mitglied

    Naja die gelöschte Seite wird nicht mehr aufgeführt. Du kannst https://awprosessionblog.wordpress.com/ aufrufen, bearbeiten und als Hauptblog eintragen.

The topic ‘Link funktioniert nicht !’ is closed to new replies.