Link Einladung akzeptieren funktioniert nicht

  • Autor
    Beiträge
  • #20211

    traeumerleswelt
    Mitglied

    habe per Mail eine Einladung zu einem Blog einer Bekannten erhalten.
    Klicke ich darauf oder auf den beigefügten Link, lande ich immer auf meiner eigenen Seite.
    Was läuft da falsch ?

    danke schonmal herzlich im voraus !

    Der Blog bei dem ich Hilfe benötige heißt traeumerleswelt.wordpress.com.

    #20403

    iqatrophie
    Moderator

    Einige E-Mailprogramme haben Probleme mit überlangen Links, die in eine neue Zeile umbrechen. Vielleicht ist das hier der Fall. Hast du mal versucht, den Link aus der E-Mail zu kopieren und dann manuell in die Adressleiste deines Browsers einzufügen?

    Was anderes fällt mir momentan auch nicht ein. Ohne weitere Informationen ist es aber auch schwierig, dir weiter zu helfen.

    Gruß
    Martin(IQ)

    #20420

    traeumerleswelt
    Mitglied

    hatte den Link auch kopiert und manuell in die Adressleiste eingefügt, komme aber immer wieder auf meine eigene Seite !
    habe es mit IE und Firefox probiert…
    hilft es wenn ich dir den Namen des privaten Kontaktes gebe ?

    Gruss
    Karin

    #20426

    iqatrophie
    Moderator

    Eigentlich nicht. Der Fehler liegt irgendwo in der Prozedur. Die Tatsache, dass du wieder auf deiner Seite landest, macht mich schon stutzig.

    Wie lautet denn die Adresse des Blogs deiner Bekannten? Hat deine Bekannte eventuell auch Zugriff auf dein Blog traeumerleswelt.wordpress.com? Taucht in der URL der Einladungsmail irgendwo die Adresse des Blogs deiner Bekannten auf? Sind im Blog deiner Bekannten unter Benutzer → Alle Benutzer neben ihr weitere Benutzer aufgeführt? Wird die verschickte Einladung unter Benutzer → Einladen unten bei Letzte Einladungen angezeigt?

    Mein Vorschlag wäre, die Prozedur nochmal logisch von vorne durchzugehen. Deine Bekannte sollte sich nochmal direkt in ihr eigenes Blog einloggen. Von dort dann nochmal eine Einladung herausschicken.

    Gruß
    Martin(IQ)

    #20427

    traeumerleswelt
    Mitglied

    meine Bekannte hat Zugriff auf meinen Blog.
    die genaue Adresse von ihr weiss ich nicht, aber in der Einladung steht:
    cablee invited you to be a viewer of kiekut
    in der URL der Einladungsmail taucht ihre Adresse auch nicht auf.
    Habe ihr deinen Vorschlag per Mail geschickt, nun warte ich mal ab was passiert :-)

    Danke !
    Gruss
    Karin

    #20480

    traeumerleswelt
    Mitglied

    habe es immernoch nicht geschafft der Einladung auf den Blog meiner Bekannten zu folgen. Weiss jemand Rat ?

    #20483

    zodiac1978
    Mitglied

    Könntest Du noch die Fragen von Martin beantworten, dann können wir besser helfen:

    Sind im Blog deiner Bekannten unter Benutzer → Alle Benutzer neben ihr weitere Benutzer aufgeführt? Wird die verschickte Einladung unter Benutzer → Einladen unten bei Letzte Einladungen angezeigt?

    Und habt Ihr die Prozedur, wie vorgeschlagen, noch einmal versucht?

    Mein Vorschlag wäre, die Prozedur nochmal logisch von vorne durchzugehen. Deine Bekannte sollte sich nochmal direkt in ihr eigenes Blog einloggen. Von dort dann nochmal eine Einladung herausschicken.

    Gruß, Torsten

    #20497

    traeumerleswelt
    Mitglied

    habe von ihr noch keine Antwort, aber sende ihr die Fragen nochmal und melde mich dann, wenn ich ihre Antwort habe.

    Gruss
    Karin

    #20501

    traeumerleswelt
    Mitglied

    wir haben alles so gemacht wie vorgeschlagen und es klappt immernoch nicht..klicke ich auf Einladung akzeptieren, komme ich zwar zu wordpress, aber so als ob ich es bei google anklicken würde, also nicht auf ihren Blog, klicke ich auf den Link in ihrer Einladung komme ich automatisch auf meine Seite….
    kopiere euch die Antwort von ihr hier rein..hoffe sie hilft weiter !
    Moin Karin,

    1. unter “Benutzer” bin ich mit “Benutzername cablee” als einziger Benutzer aufgeführt, daneben steht meine mail-Adresse und “Benutzerrolle Administrator”

    2. gehe ich auf “Benutzer Einladen” erscheint die Seite “Neue Benutzer zu deinem privaten Blog einladen”. (mit der Seite lade ich die Leutchen ein, indem ich den Usernamen eintrage). Darunter steht “letzte Einladungen” und sämtliche Leute, die eingeladen wurden sind aufgeführt.

    Bei allen, die in meinen Blog kommen, steht unter deren Benutzernamen ganz klein “geschickt an tikerscherk” z.B. und am Ende der Zeile “Aktion acceptet”.
    Bei DIR steht nur der Benutzername, aber nicht das “verschickt” und am Ende der Zeile steht “Aktion Resend”.

    3. Ich habe die Prozedur zweimal wiederholt.

    4. Ich lösche jetzt die letzte Einladung und schicke um ca. 8.30 Uhr die dritte Einladung ab.

    Hoffentlich klappt es jetzt!

    Gruss
    Karin

    #20569

    traeumerleswelt
    Mitglied

    wir konnten das Problem noch immer nicht lösen..schade !
    Denke alle Fragen sind beantwortet…

    Gruss
    Karin

    #20582

    zodiac1978
    Mitglied

    Mir gehen die Ideen aus …

    Mit welchem Mail-Programm / Webmailer arbeitest du denn?

    Vielleicht liegt da das Problem.

    @martin: Hast Du noch eine Idee? Ich dachte schon an ein Übersetzungsfehler, aber dann müssten hier ja viel mehr Anfragen auftreffen …

    Gruß, Torsten

    #20596

    iqatrophie
    Moderator

    Hat deine Bekannte eventuell auch Zugriff auf dein Blog traeumerleswelt.wordpress.com?

    Mit dieser Frage meinte ich, ob „cablee“ auch als Benutzer auf dem Blog „traeumerleswelt“ eingetragen ist. Nachdem du immer in deinem Blog landest, dachte ich, „cablee“ hat die Einladung vielleicht irrtümlicherweise geschickt, als sie in deinem Blog/Dashboard gewesen ist.

    Wie sehen eigentlich bei dir die E-Mail Delivery Settings unter http://de.wordpress.com/#!/read/subsettings/ aus. Ist der letzte Punkt E-Mails blockieren eventuell aktiviert?

    Hat dich die Benutzerin cablee über Einstellungen → Lesen unter Sichtbarkeit des Blogs eingeladen oder per Benutzer → Einladen? Ansonsten würde ich versuchen, die Einladung nochmal zu löschen, und es dann über den anderen Weg zu versuchen.

    Vielleicht ist auch irgend ein Browser-Addon, eine Software-Firewall oder ein Virenscanner daran schuld, der vielleicht Referrer blockiert und so den Einladungsprozess stört. Keine Ahnung, ob so etwas möglich ist und wie wahrscheinlich das ist, aber ich wollte es mal in die Runde werfen. ;)

    Ich habe im englischen Forum eine Diskussion mit der gleichen Fehlermeldung gefunden. Vielleicht sind wir an einem Punkt angelangt, an dem es Zeit wird, den Support einzuschalten.

    Gruß
    Martin(IQ)

    #20604

    traeumerleswelt
    Mitglied

    @ Torsten: ich arbeite mit dem Internet Explorer, habe es aber auch schon mit Firefox probiert – keine Änderung !

    @ Martin:
    nein, „cablee“ ist nicht als Benutzer auf meinem Blog eingetragen !

    …der Punkt „E-Mails blockieren“ ist nicht aktiviert !

    …cablee hat mich per Benutzer -> Einladen eingeladen…
    werde ihr den anderen Weg vorschlagen…

    danke euch beiden für eure Mühe !
    Vielleicht findet ihr noch was raus….

    Gruss
    Karin

    #20606

    traeumerleswelt
    Mitglied

    Hat dich die Benutzerin cablee über Einstellungen → Lesen unter Sichtbarkeit des Blogs eingeladen oder per Benutzer → Einladen? Ansonsten würde ich versuchen, die Einladung nochmal zu löschen, und es dann über den anderen Weg zu versuchen.

    cablee hat mich nun über Einstellungen ->Lesen eingeladen und ich lande wieder auf meinem eigenen Blog..
    nun weiss ich echt nicht mehr weiter…

    Gruss
    Karin

    #20607

    iqatrophie
    Moderator

    Wie gesagt, ich denke es ist Zeit, den technischen Support einzuschalten, damit der sich der Sache annimmt. Mir sind nämlich wie Torsten die Ideen ausgegangen.

    http://en.support.wordpress.com/contact

    Sofern du kein Upgrade erworben hast, landet die Anfrage automatisch im englischen Forum. Damit die Automattic Mitarbeiter darauf aufmerksam werden, ist es ratsam, den Beitrag zusätzlich mit dem „Modlook“ Tag (Schlagwort) auszuzeichnen. Dann sollte sich innerhalb der nächsten paar Tage jemand melden und sich der Sache annehmen.

    Gruß
    Martin(IQ)

    #20608

    traeumerleswelt
    Mitglied

    Danke dir Martin,
    habe den Support eingeschaltet.

    Gruss
    Karin

    #20614

    iqatrophie
    Moderator

    Hmm, mit Deutsch wirst du im englischen Forum nicht schnell weiterkommen. Das könnte einige Zeit dauern. Leider hast du auch den Modlook tag (Schlagwort) nicht gesetzt.

    Wenn du willst, beteilige ich mich an der Diskussion im englischen Forum und schildere das Problem nochmal auf Englisch, sofern du nicht selbst nochmal in Englisch nachlegen möchtest. :)

    Gruß
    Martin(IQ)

    #20617

    traeumerleswelt
    Mitglied

    hallo Martin,
    von deinem Angebot mache ich gerne Gebrauch, das ist echt lieb von dir.
    Hatte zwar vor vielen Jahren englisch in der Schule, aber seither nie mehr gebraucht !
    Deshalb bin ich dir echt dankbar, wenn du das Problem im englischen Forum für mich schildern möchtest.
    Ausserdem verstehst du dann auch die Antwort, die ja sicher auch auf englisch ist :-)
    vielen herzlichen Dank und Gruss
    Karin

    #20618

    iqatrophie
    Moderator

    So, ich habe mich mal an die Diskussion drangehängt. ;)

    Auch den Modlook tag habe ich gesetzt. Nachdem gerade Wochenende ist, kann sich die Sache leider noch bis zum Montag/Dienstag nächster Woche hinziehen.

    Apropos, du hast in deinem Profil offenbar die falsche URL für dein Blog hinterlegt. Wenn ich hier im Forum auf deinen Benutzernamen klicke, werde ich nicht auf dein Blog weitergeleitet. Du hast die URL mit einem Umlaut geschrieben, der leider nicht funktioniert. Unter Benutzer → Persönliche Einstellungen lässt sich das unten bei Kontodetails im Feld ‚Webseite‘ nachträglich korrigieren.

    Gruß
    Martin(IQ)

    #20620

    traeumerleswelt
    Mitglied

    Danke fürs dranhängen an die Diskussion und vielen Dank auch für den Hinweis mit dem Umlaut ! Habe es bei den Kontodetails geändert.

    wünsche dir einen schönen Adventssonntag !

    liebe Grüsse
    Karin

Das Thema ‘Link Einladung akzeptieren funktioniert nicht’ ist für neue Antworten geschlossen.