Hilfe nötig? Besuchen Sie unsere Support-Seite, dann


[WP.org] WP 3.5 Fehler beim laden jquery Libary

  1. Hallo,

    nach dem Upgrade auf WP 3.5 funktioniert mein Post Slider auf der Startseite nicht mehr.

    Laut Firebug gibt es Probleme beim Laden der jquery Libary:

    "NetworkError: 404 Not Found - http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=3.5"

    In meiner Theme functions.php ist der folgende Link angeben:
    http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js

    Kann mir jemand sagen wie ich das "?ver=3.5" wieder wegbekomme?

    Danke

    Jan

    [Titel ergänzt - Martin(IQ)]

    Der Blog bei dem ich Hilfe benötige heißt tummoscheit.de.

  2. Der Blog, den sie angegeben haben (tummoscheit.de) wird anscheinend nicht auf WordPress.com gehostet.

    Dieses Support-Forum ist für Blogs gedacht, die unter WordPress.com gehostet sind. Wenn du deinen WordPress-Blog auf einem eigenen Server gehostet hast, suche bitte Hilfe im deutschen WordPress.org-Forum.

    Wenn du den Unterschied nicht kennst, könnte diese Information hilfreich sein.

    Wenn du den Link zu deinem Blog nur vergessen hast, kannst du einfach auf diesen Beitrag antworten und diese Information nachreichen. Es wird den anderen Leuten helfen, deine Frage zu beantworten.

    Dies ist eine automatisch generierte Nachricht.

Thema geschlossen

Dieses Thema wurde für neue Antworten geschlossen.

Über dieses Thema

  • Alter des Themas: 2 Jahre • Gestartet von: jantum
  • Dieses Thema hat 2 Beiträge
  • 2 posters
  • Aktuellste Antwort von supportbot
  • Dies Thema ist geschlossen
  • Dies Thema ist ungelöst
  • RSS-Feed des Themas

Schlagwörter

Noch keine Schlagwörter.